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Federal Communications Commission Statement 

NOTE: This equipment has been tested and found to comply with the limits for a Class A digital device, 

pursuant to part 15 of the FCC Rules. These limits are designed to provide reasonable protection 

against harmful interference when the equipment is operated in a commercial environment. This 

equipment generates, uses, and can radiate radiofrequency energy and, if not installed and used in 

accordance with the instruction manual, may cause harmful interference to radio communications. 

Operation of this equipment in a residential area is likely to cause harmful interference in which case 

the user will be required to correct the interference at his own expense. 

 

FCC Caution: Any changes or modifications not expressly approved by the party responsible for 

compliance could void the user's authority to operate this equipment. 

 

This device complies with part 15 of the FCC Rules.  

Operation is subject to the following two conditions: 

(1) This device may not cause harmful interference, and 

(2) this device must accept any interference received, including interference that may cause undesired 

operation. 

 

Warning: 

This is a class A product. In a domestic environment this product may cause radio interference in 

which case the user may be required to take adequate measures. 

 

This Class A digital apparatus complies with Canadian ICES-003. Cet appareil numérique de la classe 

A est conforme à la norme NMB-003 du Canada. 

 

この装置は、クラス A 機器です。この装置を住宅環境で使用すると電波妨害を引き起こすことがあります。 

この場合には使用者が適切な対策を講ずるよう要求されることがあります。                     VCCI-A 

 

사 용 자 안 내 문 

이 기기는 업무용 환경에서 사용할 목적으로 적합성평가를 받은 기기로서 

가정용 환경에서 사용하는 경우 전자파간섭의 우려가 있습니다. 

※ 사용자 안내문은 "업무용 방송통신기자재"에만 적용됩니다. 

 

기종별 사용자안내문 

A 급 기기 

(업무용 방송통신기자재) 

이 기기는 업무용(A 급) 전자파적합기기로서 판 

매자 또는 사용자는 이 점을 주의하시기 바라 

며, 가정외의 지역에서 사용하는 것을 목적으로 

합니다. 



 

DISCLAIMER 

No warranty or representation, either expressed or implied, is made with respect to the contents of this 

documentation, its quality, performance, merchantability, or fitness for a particular purpose. Information 

presented in this documentation has been carefully checked for reliability; however, no responsibility is 

assumed for inaccuracies. The information contained in this documentation is subject to change 

without notice. 

 

In no event will AVer Information Inc. be liable for direct, indirect, special, incidental, or consequential 

damages arising out of the use or inability to use this product or documentation, even if advised of the 

possibility of such damages. 

TRADEMARKS 

“AVer” is a trademark owned by AVer Information Inc. Other trademarks used herein for description 

purpose only belong to each of their companies. 

COPYRIGHT 

© 2021 AVer Information Inc. All rights reserved. 

All rights of this object belong to AVer Information Inc. Reproduced or transmitted in any form or by any 

means without the prior written permission of AVer Information Inc. is prohibited. All information or 

specifications are subject to change without prior notice. 

NOTICE  

SPECIFICATIONS ARE SUBJECT TO CHANGE WITHOUT PRIOR NOTICE. THE INFORMATION 

CONTAINED HEREIN IS TO BE CONSIDERED FOR REFERENCE ONLY. 



 

 

WARNING 

 To reduce risk of fire or electric shock, do not expose this appliance to rain or moisture. 

Warranty will be void if any unauthorized modifications are done to the product. 

 Do not drop the camera or subject it to physical shock. 

 Use correct power supply voltage to avoid damaging camera. 

 Do not place the camera where the cord can be stepped on as this may result in fraying or 

damage to the lead or the plug. 

 Hold the bottom of the camera with both hands to move the camera. Do not grab the lens or 

lens holder to move the camera. 

Remote Control Battery Safety Information 

- Store batteries in a cool and dry place. 

- Do not throw away used batteries in the trash. Properly dispose of used batteries through 

specially approved disposal methods. 

- Remove the batteries if they are not in use for long periods of time. Battery leakage and 

corrosion can damage the remote control. Dispose of batteries safely and through approved 

disposal methods. 

- Do not use old batteries with new batteries. 

- Do not mix and use different types of batteries: alkaline, standard (carbon-zinc) or 

rechargeable (nickel-cadmium). 

- Do not dispose of batteries in a fire.  

- Do not attempt to short-circuit the battery terminals. 

CAUTION 

- Risk of explosion if battery is replaced by an incorrect type. 

- Dispose of used batteries in a safe and proper manner. 

 

遥控器电池安全信息  

 请将电池存放在凉爽与干燥的位置。 

 不要将电量用尽的电池弃置在家庭废弃物中。请将电池弃置在特定回收处，或送回原购买的商

店。 

 如果长时间不使用电池，请将其取出。电池漏液与腐虫可能会损坏遥控器，请以安全方式弃置

电池。 

 不可混用新旧电池。 

 不可混用不同类型的电池：碱性、标准（碳锌）或可充电（镍镉）电池。 

 不可将电池弃置于火源中。  

 请勿尝试让电池端子短路。 

 



 

More Help 

For FAQs, technical support, software and user manual download, please visit:  

 

Headquarters 
Download Center: https://www.aver.com/download-center  
Technical Support: https://www.aver.com/technical -support  
 

USA Branch office   

Download Center: https://www.averusa.com/business/support/  
Technical Support: https://averusa.force.com/support /s/contactsupport  
 

Europe Branch office   

Download Center: https://www.avereurope.com/download-center  
Technical Support: https://www.avereurope.com/technical -support 

 

Contact Information 

Headquarters 

AVer Information Inc. 

https://www.aver.com 

8F, No.157, Da-An Rd., Tucheng Dist., New Taipei City 23673, Taiwan 

Tel: +886 (2) 2269 8535 

 

USA Branch office 

AVer Information Inc., Americas 

https://www.averusa.com 

668 Mission Ct., Fremont, CA 94539, USA 

Tel: +1 (408) 263 3828 

Toll-free: +1 (877) 528 7824 

Technical support: support.usa@aver.com 

 

Europe Branch office 

AVer Information Europe B.V. 

https://www.avereurope.com 

Westblaak 134, 3012 KM, Rotterdam, The Netherlands 

Tel: +31 (0) 10 7600 550 

Technical support: eu.rma@aver.com 

 

Japan Branch Office 

アバー・インフォメーション株式会社 

https://jp.aver.com 

〒160-0023 日本東京都新宿区西新宿 3-2-26 立花新宿ビル 7 階 

Tel: +81 (0) 3 5989 0290 

テクニカル・サポート: VCInfo.JP@aver.com 

 

Vietnam Branch Office  

Công ty TNHH AVer Information (Việt Nam) 

Tầng 5, 596 Nguyễn Đình Chiểu, P.3, Quận 3, Thành phố Hồ Chí Minh 700000, Việt Nam 

Tel: +84 (0)28 22 539 211 

https://www.aver.com/download-center
https://www.aver.com/technical-support
https://www.averusa.com/business/support/
https://averusa.force.com/support/s/contactsupport
https://www.avereurope.com/download-center
https://www.avereurope.com/technical-support
https://www.aver.com/
https://www.averusa.com/
mailto:support.usa@aver.com
https://www.avereurope.com/
mailto:eu.rma@aver.com
https://jp.aver.com/
mailto:VCInfo.JP@aver.com
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Content Camera Bundle Kit Package                          

 

CAM130 Content Camera  
Unit & Lens Cover 

Power Adapter and 
Plug* 

Tripod Screw 
USB 3.1 Type-C to 

Type-A Cable (1.8m) 

  

 
 

QR Code Card Whiteboard Mount 
USB 3.1 

Extender 10m** 
Remote Control 

 
  

 

 

* The power plug will vary depending on the standard power outlet of the country where it is sold. 

* The power adapter will be required to support the fill-light function only when connecting CAM130 

Content Camera to PC USB 2.0 port.  

** This extender only supports USB3.0 port of PC. Make sure your PC or MTR has USB3.0 port. 

Otherwise, please purchase USB2.0 extender from the market, such as the Aten UE2120. Please 

check our compatibility list before purchasing. 

 

https://www.aver.com/Knowledge-Learns/conferencing-collaboration/compatibility-list 

 

Optional Accessories 

USB 3.1 Extender 
10m/20m/30m 

USB 2.0 Type-C to 
Type-A Cable (5m)* 

 

  

 

 

 

 

https://www.aver.com/Knowledge-Learns/conferencing-collaboration/compatibility-list


2 

Product Introduction                       

Overview 

1 2 64 5 8 109 113 72

12

13  
(1) 

(2) 

(3) 

(4) 

(5) 

(6) 

(7) 

Fill Light* 

Microphones**  

Color Sensor 

Lens 

Lens Cover  

LED Indicator 

Light Level Button 

(8) 

(9) 

(10) 

(11) 

(12) 

(13) 

 

 

Kensington Lock  

USB 3.1 Type-C Port 

DC 5V Power Jack  

Color Temperature Button 

Camera Clip 

Tripod Screw Hole 

 

* The fill light function is set “Manual mode” as default. Please use PTZApp 2 to change the settings. 
** The built-in microphone of CAM130 Content Camera is disabled as default. Please use PTZApp 2 
to change the settings. 

LED Indicator  

Power on: Solid red 

Start-up: Solid red 

Power cable connected but USB cable unplugged: 

Solid orange 

Video mute: Solid white 

Video on: Solid blue 
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How to Control Fill Light 

Control Fill Light via Device Buttons 

 Hold either temperature button  or light level button  for 2~3 sec. to switch on/off fill 

light function. 

 Hold both temperature button  and light level button  together for 2~3 sec. to switch 

between auto/manual light adjustment. The message below will show on the image screen. 

 

 Whether under auto or manual light adjustment mode, user can press the  button to slightly 

adjust color temperature or press the  button to adjust light level.  

[Note] The light brightness level in manual mode is much higher than auto mode. There are 12 

levels for adjustment. 

 The camera can memorize the last setting or back to default. Please do advanced settings of the 

fill light function via PTZApp 2. 

 The color temperature ranges from 2700k to 5700k. 

[Notes]  

1. By default, fill light function is set as “Manual”. You can use PTZApp 2 to change the setting to 

“Auto” to automatically adjust the lighting level based on actual environment when video 

streaming is on. Please refer to page 30. 

2. Users can do advanced lighting behavior setting under manual light adjustment mode via AVer 

PTZApp 2. 

3. The fill light brightness level is much higher while connecting the camera to power with power 

adapter. 

4. If you want to unplug the power adapter while USB video streaming is on, please turn off fill light 

first to avoid system shut down. 

5. Power adapter will be required to support fill light function only when connecting CAM130 

Content Camera to PC USB 2.0 port.  

 

Control Fill Light via Remote Control 

 Long press either  or  button for 1~2 sec. to turn on/off the fill light function. 

[Note] When fill light is on, press  or   button to increase/ decrease light level. 
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 Remote Control (Optional) 

 
 

Name Function 

1. SmartFrame One-click automatic FOV adjustment to fit all participants.  

Press for 1~2 sec. to switch the SmartFrame function among 

Manual Framing/Auto Framing/Preset Framing modes. A message 

(as figures shown) will display on the middle bottom of the screen 

to indicate the mode. 

   

 

While in Auto Framing mode, an icon message (as figure shown) 

will display on the upper left screen to indicate in SmartFrame 

status. The icon will appear 2~3 sec. on the screen. Once the 

process is done, it will disappear. Disable this function, go to 

PTZApp 2 On Screen Menu and then select “Off. 

 

[Notes]  

 SmartFrame deploys face and body detection technology. 

People wearing masks and side facial profiles can still be 

detected. The maximum detection distance is 5 meters. 
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Name Function 

 Camera will track people while moving. It will start to focus and 

zoom in once people stop moving for 1~5 seconds, depending 

on the framing speed you choose via PTZApp 2. The default 

framing speed is “Middle” speed. “High” speed is more suitable 

for one person tracking. 

 Preset Framing: Set up preset points in advance (Only for 

Preset points 1~9. Preset 0 is for home position). Camera 

tracks one presenter and shoots the preset areas instead of 

focusing and zooming into presenter.  

 When changing to FOV 90 degree mode, SmartFrame function 

will be disabled. 

2. Audio Tracking Not supported. 

3. Source Not supported. 

4. Mute/Unmute Not supported. 

5. Navigation Button Press the navigation button to navigate camera view or press and 

hold it to adjust the camera’s angle. 

6. Enter Press it to show the current AI function on screen such as Auto 

Framing. 

7. Call/Answer Answer a call or start a call.  

8. End Call End the call.  

9. OSD Menu (HDMI Out) Not supported. 

10. Load Preset Hotkey Press it to move to preset position as user has set in sequence. 

11. Zoom In/Zoom Out Increase/Decrease the camera zoom. 

12. Volume Up/Down Adjust volume up or down. 

13. Compound Key When press this button, the following photo will show up. Then 

press the corresponding number key for setting up Specified 

function.  

 

 FOV: Press  and then  to change field of view 

between 90 degree and 120 degree. 

[Note] When changing to FOV 90 degree mode, SmartFrame 

function will be disabled. 

 WDR: Press  and then  to enable/disable the WDR 

function.  
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Name Function 

 Microphone: Press  and then  to enable/disable 

microphone function. This setting will force system reboot. It 
will take 20 seconds for system reboot. 

14. Number Buttons/Preset 

Position 

 Long press the number button to set the preset point. 

 One-click the number button to load the preset point. 

15. Brightness -  Long press either  or  button for 1~2 sec to turn 

on/off the fill light function. 

 When fill light is off, press this button to decrease image 
brightness.  

 When fill light is on, press this button to decrease light level. 

16. Brightness +  Long press either  or  button for 1~2 sec to turn 

on/off the fill light function. 

 When fill light is off, press this button to increase image 
brightness.  

 When fill light is on, press this button to increase light level. 
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Installation                                        

The CAM130 Content Camera can be mounted onto the wall or ceiling using the Whiteboard Mount 

(refer to Bundle Kit Package). 

 

Wall Mount Mode Ceiling Mount Mode 

Make sure that the camera has 

captured the frames of whiteboard 

completely. 

 

 

 

 

Equipment: 

1. CAM130 Content Camera.  

2. USB3.1 Type-C to Type-A cable (1.8m is included in the CAM130 content camera package. 

3. AVer whiteboard mount kits (Rod, Box and two M4x5mm screws). 

4. AVer USB3.1 extender (10m is included in CAM130 Content Camera bundle kit. 20m and 

30m are optional). 

5. MTR system (support USB3.0 USB port). 
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How to Install Whiteboard Mount and CAM130 Content Camera 

1. Mount the bottom case of the Box to the wall 3cm above the center line of whiteboard/IFP space 

(or mount It to the ceiling). 

          
[Note] Please prepare three screws before mounting (not included in the package). The diameter 

of the three screw holes on the bottom case is Ø 6mm. 

3 - Ø 6mm

205mm

60mm   

2. Insert the cable (Type A side) into the rod hole till the end of the rod. Leave 20cm of the cable for 

connecting to the camera. 

Type C Type A

20cm  
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3. Align the top case with the bottom case of the Box, insert the rod into the hole of both cases, and 

then rotate the rod to get it tightened with the box. 

Wall Wall

 

4. Connect the USB Type A side to the female connector of USB3.1 Extender Cable and house the 

joins inside the Box. 

Wall Wall

USB3.1 Extender Cable

Type A

 

5. Secure the top case to the bottom case with the supplied two M4x5mm screws. 

Wall
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6. Install CAM130 Content Camera to another end of the rod and turn the wheel to lock it. 

 

 

7. Connect USB Type C to the Type C port located on the back of camera. 

 

8. Rotate the rotating ring on the rod to adjust the rod length and rotate it again in the opposite 

direction to lock.  

  

9. Connect USB3.1 extender to MTR USB3.0 port. USB extender only supports USB3.0 port. Power 

on MTR and set it up in teams room. Make sure there is USB3.0 port in MTR since USB extender 

doesn’t support USB2.0 port of PC/MTR. If using USB2.0 USB extender and want to use fill-light 

function, please connect power adapter to camera. 
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10. Connect HDMI out of MTR system to TV monitor and use preview function to see the content 

camera image. Adjust the camera clip to ensure the camera capture the frames of the whiteboard. 

    
 

11. The rod of whiteboard mount can be adjusted in length from 80cm to 120cm as required.   

 

Rod Length vs. whiteboard/IFP size 

Whiteboard Size (L) Rod Length Mounting Method 

<1.2 meters 80cm 

Mount 3cm above the center of the board 1.2~1.7 meters 100cm 

1.8~2 meters 120cm 

Any Size 80~120cm 

Install the mount on the ceiling and the location is 

in front of central top of the board. It is suggested 

to place the camera at least 1m away from the 

board to ensure complete capturing of the board 

frames. 
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How to Set CAM130 Content Camera as Content Camera in Teams Rooms 

For a fluid meeting room experience, we recommend setting up two cameras. One is the front room 

camera used to capture all participants (such as VB130 in huddle space or VC520Pro2 in mid to large 

room). The other is CAM130 Content Camera to capture whiteboard content. 

 

To set up CAM130 Content Camera as a “Content Camera” in Teams Room: 

1. Tap “More” to open the sidebar. From here, tap “Settings”.    

   

 
2. Select Peripherals and then CAM130 Content Camera in Content camera item. Select Rotate 

content camera 180 degrees and suggest to enable Content enhancements. Save and exit. 

   

[Notes] If Content enhancements is selected in Microsoft
®
 Teams, please disable AVer Keystone 

function to perform better keystone feature. 

 
3. You can use preview function to check if the camera can capture the whole whiteboard area. Make 

sure the frame of the board is completed covered in the camera field of view.  

 

[Notes] On full wall whiteboards, you can use dark-colored tape to create frames on 

top/bottom/left/right to defined content area.  
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4. Select screen share function to show the view of content camera to remote site. Please connect 

HDMI out to monitor to see local site content camera view.  

 

 
5. After setting (make sure you have enabled “Content enhancements”), the keystone correction 

function in teams room will take effect automatically to auto find, crop and enlarge whiteboard to 

full screen. Meanwhile, you will see clearer text, improved marker color visibility and readability; 

Captured presenter in the scene will be transparent while in front of the whiteboard 
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How to Set CAM130 Content Camera as Content Camera in Desktop Teams 

1. Connect CAM130 content camera to PC or laptop. Make a call and then choose it as camera 

source in Device settings. 

 

2. When the call starts, click the Share button. Access “Content from camera” and select 

“Document”. 

             

3. The on screen instruction will ask you to put the document in the view of the camera. Click “Got 

it”. 

 



15 

4. The auto detect starts to capture the whiteboard with four frames. When you see the green 

rectangle, it means the detection is successful and it will enlarge the whiteboard content into full 

screen. Remember to select “Whiteboard” in Content type to enable people translucent effects. 

         

5. Click the Share button to share the whiteboard content to the teams meeting. 
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Operating the Camera                                                      

Make a Video Call in MTR 

1. CAM130 Content Camera is a certified content camera in Teams room. However, it also can be 

used as a video conference camera in Teams room. If you connect only one CAM130 Content 

Camera in MTR and choose it as content camera, it will be occupied and can’t be used as a 

conference camera at the same time. Make sure you prepare another Teams certified USB 

conference camera to capture all participants. 

2. Make sure all devices (CAM130 Content Camera, Teams certified USB camera (ex:AVer VB130), 

laptop or PC or MTR, TV/monitor) are well connected and powered on. 

3. Run your, Microsoft
®
 Teams 

4. Set the CAM130 Content Camera as the content camera. You can now make your call. 

 

[Note] The CAM130 Content Camera is a plug-and-play camera. The system requires no special 

drivers, but we do recommend installing the PTZApp 2 for a better user experience. For information on 

how to install and use the PTZApp 2, refer to the PTZApp 2 section in this user manual. 
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PTZApp 2                                          

In PTZApp 2, user can configure the parameters of the camera, set up AI tracking functions and some 

advanced image settings, pan, tilt, and zoom the camera.                                                               

Install PTZApp 2 

Please go to https://www.aver.com/download-center (Headquarters & Europe) or 

https://www.averusa.com/business/support/ (USA) to download the PTZApp 2. After downloading, 

double-click on the file and follow the on-screen instructions to complete the installation.  

After installing the PTZApp 2, double-click on the PTZApp 2 icon to run the application. 

[Note] PTZApp 2 runs on web browser. It doesn’t support IE browser. It is suggested to set up your 

default browser to Chrome. 

Use PTZApp 2 with USB Devices 

1. Run your video application and make a video call. 

2. During your video call, you can use the PTZApp 2 to pan, tilt and zoom the camera in/out and 

enable/disable the true WDR, brightness, and sharpness feature. 

3. Launch PTZApp 2 ( ) and it will open in Chrome browser automatically. 

 

4. Choose “USB Devices” and connect the camera to PC/laptop with USB cable. When the camera 

is detected, the product card will show up.   

              

 

https://www.aver.com/download-center
https://www.averusa.com/business/support/
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5. Click the Setting icon in the upper-right corner to change Language, Hotkey Control, and PTZApp 

2 Version. 

 
 Language: Select the desired language and click the check icon to confirm the selection.  

 

 Hotkey Control: User can control the camera by using keyboard. This is a general list for all 

AVer USB Cameras. Backlight Control equals to WDR function in CAM130 Content Camera. 
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 PTZApp Update: Get current PTZApp 2’s version number and do auto update here. 
  

 

 

 

6. Information: Click the drop-down triangle icon to review the information of camera. To minimize 

the information, click the triangle or the bottom area of the information icon.  

                   

7. Camera: Click the camera icon to view the camera live view. Click the X icon to close the camera 

live view. If the live video did not appear, please check the camera and the laptop/PC connection 

to make sure all devices are connected properly. The resolution of this small live view is 640x480.  

         

 

 

 
 

Click the icon to hide people count number and the time interval. 

Click the icon to show/hide people count number & stream time interval. 

Live screen preview 

Click X button to turn off live view. 
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 Full Screen: PTZApp 2 can switch to full screen mode. Click “ ” icon and video screen will 

switch to full screen mode. In full screen mode, user can use direction panel to control camera 

direction. Click “ ” icon to go back to normal screen view. 

The resolution of full screen mode is 1080p.  

        

 People Count and Stream Interval: Click the  icon to show people count number and  

 stream time interval. Click the  or  icon to hide the stream time interval.  

            

 Control Panel: To control the camera direction, and zoom in/out.  
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8. Setting: Click “Setting” button to set up parameters of the camera. Click arrow icon to leave and 

return to Home page.  

 

 

 

 

 

9. PTZApp 2 Quit & Restore: To quit the application, right-click the icon on the system tray and 

select “Quit”. If you can’t launch PTZApp 2 right after installation, please right –click the icon and 

choose “Restore”. 
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PTZ Control 

 
 

Set Up Preset Positions 

Users can set up to 10 preset positions and when clicking on the pre-configured preset numbers, the 

camera view will turn to the positions. 

To set up preset positions: 

1. Click the Set button to start the configuration. 

 

2. Use the zoom in/out buttons to have a close-up view and the ▲, ▼, ,  buttons to adjust 

camera view to the desired position. 

3. To apply this position to a preset number, click on a preset number, a dialog window appears. 

Click Yes to save this preset position. 
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4. Follow Step 2 and Step 3 to set up more preset numbers. 

5. After the set up process is complete, click the Load button to perform the Preset Position 

function. Click the preset number (0~9) and the camera will turn to the preset positions. 
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Setting > Camera Settings 

 

 

Tracking Mode  

Select Setting > Camera > Tracking Mode > Off, Manual Frame, Auto Frame, or Preset Framing. 

 

 Off (default): Tracking mode is disabled. 

 Manual Frame: User one-click SmartFrame button and camera will adjust view angle to fit all 

participants in screen for once. 

 Auto Frame: Camera automatically adjusts view angle to frame all participants in screen every 

time when it detects people’s faces or bodies. While in Auto Framing mode, an icon message (as 

figure shown) will display on the upper left screen to indicate in SmartFrame status. The icon will 

appear 2~3 sec on the screen. Once the process is done, it will disappear. If you don’t want to see 

the icon display, please go to PTZApp 2, find “On Screen Menu” function and select “Off”. 
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This action will be activated while people in the room sit or stand still for 1~5 seconds, depending 

on framing speed you select*. Once all the participants are in frame, the camera will keep the 

image stable by not completing any action until subjects move in or out of the screen. When 

people touch the sides of the screen or enter the 120degree lens field of view, it will trigger the 

camera and automatically track, detect and frame all the participants again. 

*The default framing speed is “Middle” speed. “High” speed is more suitable for one person 

tracking.     

  

[Note] CAM130 Content Camera frames people in 

masks or any facial profile up to 5 meters away! 

 

 Preset Framing: Set up preset points in advance. (Only for Preset points 1~9. Preset 0 is for 

home position). This is designed for requiring a specific zooming area with preferred image 

proportion. Camera tracks and frames all the participants in the screen if none of them touch any 

preset area. When any of them touch a preset area, the camera will immediately shoot the preset 

zones instead of focusing and zooming into presenter. To keep the screen stable, whenever there 

is a person in the area, the camera won’t move any more until no one shows up. However, the 

camera can detect the direction where the last person goes. If the person goes to the next preset 

area with overlap section, the camera will directly move to the next preset area. Thus, to ensure 

smooth transition, please set up zones with overlapping presets.  

 

 

    

 

If the preset zones do not overlap and when 

the last person leave the preset area, camera 

will zoom out to wide to find people and frame 

them again.  

If more than 2 presets areas are touched by 2 

persons, camera will go to preset 1. The 

priority is preset 1>preset2> preset 

3….>preset 9 

 

 

 

Overlap beginning & end of each zone 
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Framing Speed 

Select Setting > Camera > Framing Speed > Slow Speed, Middle Speed (default), or High Speed.  

When in auto framing or preset framing mode, camera will automatically frame people if they stand still 

without moving for 1~5 seconds.  

 Slow Speed: camera starts to frame people if they don’t move for 5 seconds. 

 Middle Speed: camera starts to frame people if they don’t move for 3 seconds.  

 High Speed: camera starts to frame people if they don’t move for 1 second. 

[Note] High Speed is more suitable for one person tracking. 

 
Home Position 

Every time when powering on the camera, it will turn to this position. 

Select Setting > Camera > Home Position > Last Operating Position, Factory Center Position, or 

Preset 0. 

 

On Screen Menu 

Enable/disable on screen display status information. For instance, when it is at auto frame mode, it will 

appear “Auto framing” on the upper left corner of the screen. If you don’t want to see the words, please 

select Off. 

Select Setting > Camera > On Screen Menu > Off, On, or Load Preset Off. 

 

Save Preset 

Enable/disable “save preset” function. In some cases, in order not to let end-users change preset 

points, IT guys can lock “save preset” function by switching this function off.  

When it’s off, user can’t save preset points via IR remoter, Hot key, and PTZApp 2. 

Select Setting > Camera > Save Preset > Off or On. 
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Fill Light  

Select Setting > Camera > Fill Light > Intelligent Lighting or Manual Lighting. 
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Setting > Image Settings 

 

Field of View 

Two kinds of view angle to select for different types of rooms. 

Select Setting > Image > Field Of View > Depth Room (90 degree) or Wide Room (120 degree). 

[Note] To enable this option, please switch off AI functions. 

 

Image Flip 

If the CAM130 Content Camera is installed in the upside down position, please enable the "Flip". 

Select Setting > Image > Image Flip > Off or On. 

 

Image Mirror 

To mirror the camera image. 

Select Setting > Image > Image Mirror > Off or On. 
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True WDR 

In back light environment, enable WDR to improve the brightness of image. 

Select Setting > Image > True WDR > Off or On.  

The frame rate will be limited to 30fps while WDR is on.  

If user enables this function in a normal light condition, the image will become over exposure and 

encounter image blur.  

When WDR is enabled, camera has taken long exposure and user cannot manually adjust the 

brightness of image. 

 

Flicker Decrease on IFP / Monitor 

This is to ensure fluid content capture on IFP monitor 

Select Setting > Image > Flicker Decrease on IFP / Monitor > Off or On.  

When Flicker Decrease on IFP / Monitor is enabled, True WDR will automatically turn off. When True 

WDR is enabled, Flicker Decrease on IFP / Monitor will automatically turn off. 

  

 

Frequency 

Select the frequency of the camera. 

Select Setting > Image > Frequency > Off, 50 HZ or 60 HZ.  
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White Balance 

Select the white balance setting for various light conditions or color temperature. 

Select Setting > Image > White Balance > Auto or Manual. 

 

Noise Reduction 
To reduce the noise from the signal. 

Select Setting > Image > Noise Reduction > Off, Low, Middle, or High. 

 

 

Brightness 

Adjust the value of brightness. 

Select Setting > Image > Brightness > 1 ~ 9. 

 

Sharpness 
Adjust the value of sharpness. 

Select Setting > Image > Sharpness > Off, Low, Middle, or High. 

 

Saturation 

Adjust the value of saturation. 

Select Setting > Image > Saturation > 1 ~ 9. 
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Low Light Compensation 
Select Setting > Image > Low Light Compensation > Off or On. 

Please notice that the frame rate will drop to 10~15 fps. 

 

Low resolution under 720p 

Select Setting > Image > Low resolution under 720p > Disable or Enable. 

 

Resolution Mode 

Select Setting > Image > Resolution Mode > Content Camera or Conference Camera. 

  

Enlarge Total Zoom Up To 5x  

Select Setting > Image > Enlarge Total Zoom Up To 5x > Disable or Enable 
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System  

 

Firmware Update 

Update the camera’s firmware. 

Select System > FW Update > Auto Update or Manual Update. 

 

 Auto Update: The system will check firmware version from AVer server and request to update.  

 Manual Update: To update the firmware from specific location. 

After updating, the camera will reboot and the connection will be lost. Please wait for few minutes and 

always keep the power cable and USB cable connected. If unplugging the power cable or USB cable 

during this process, it will cause damage of the device. 

Factor Default 

Reset the camera back to factory default setting. 

1. Select System > Factory Default > Reset. 

2. Select Continue to reset back to factory default.  
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Trouble Shooting 

Output log to save in local PC. 
1. Select System > Trouble Shooting > Start. 

2. Select Output. 

 
 
 
 

 

 

Information 

Display the information of Model Name, Firmware Version, Serial Number, and MAC Address. 

Select System > Information.  
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Audio 

 

Microphone 

Enable/disable microphone function. The default setting is off. 

Select Audio > Microphone > Off or On. 

While changing the microphone status, the system requires 20 sec to reboot. 
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Keystone Correction Configuration 

CAM130 Content Camera is not limited to teams room system. It can also be used in all VC software. 

Please set up AVer keystone correction function via PTZApp 2. If AI function and keystone function are 

both enabled, keystone function (whiteboard/IFP capturing) will be a higher priority. 

 

 

 

 

 

[Notes] 

1. If you are using Teams room and you want to enable AVer keystone function, please disable the 

Content enhancements function in Teams room to perform better keystone function. 

2. The AVer Keystone Correction function only supports Windows OS. 

3. While installing PTZApp2, if you refuse to install IP virtual streaming, Keystone Correction and 

Smart Gallery plug-in on your Windows PC (as photo below), you will not use Keystone 

Correction function. If you would like to enable this function, please reinstall PTZApp2. 

 

 

 

 

 

 

 

 

 

 

To set up the Keystone Correction function: 

1. Connect your camera supported with Keystone Correction function to the computer with USB 

cable. 

2. Launch PTZApp 2 ( ) and click Keystone Correction. PTZApp 2 will start searching for the 

camera. 
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3. Launch video conference software (e.g. Zoom, Teams, Skype) and choose AVer USB VCam as 

the video source to start collaborating. [Note] You will find both “camera model name” and “AVer 

USB VCam” as video sources in the VC software. Please choose “AVer USB VCam”. 

4. Click the Start button, the button will change to Stop, and you can start configuring the Keystone 

Correction function. To stop the Keystone Correction configuration, click Stop. 

 

5. There are two ways to configure the Keystone Correction function, Manually or Automatically. 

To manually configure the Keystone Correction function: 

a. Select Manual Outline in the Keystone Correction Mode field. 

b. Click the Manual Outline Set up button in the Set Up field. 

c. Drag the corners to define the whiteboard area. Make sure the camera captures the whole 
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frame within four edges of the whiteboard. Click Next to proceed. 

 

d. If you want to resize the area, click Edit. If the area is just fine, click Save. 

 

To automatically configure the Keystone Correction function: 

a. Select Auto Detection in the Keystone Correction Mode field, the PTZApp 2 will 

automatically detect the graphic card driver of your computer and the Keystone Correction 

package. If the package is not the latest, follow the on-screen insturctions to download and 

install the package. 

[Note] To use the Auto Detection function, your computer should have independent 

graphic card to support it. 

b. Click Auto Scan in the Set Up field. 

c. Click Scan, the PTZApp 2 will automatically align the outline of the whiteboard/IFP. 

Edit Done

This is a preview of the whiteboard content, which will be shared during a video conference.  

d. If you want to rescan the outline, click Edit. If the outline area is just fine, click Done. 
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EZLive                                        

Please go to https://www.aver.com/download-center to download the AVer EZLive software. After 

downloading, double-click on the file and follow the on-screen instructions to complete the installation.  

Use AVer EZLive 

During a video call, EZLive can help user to do: 

(1) Camera ePTZ 

(2) Volume control for the speaker connected 

(3) Capture camera’s still images 

(4) Record video 

(5) Live stream to YouTube, Livehouse.in, USTREAM, etc. 

(6) Camera Zoom in/out 

(7) Capture PC screen shot  

(8) Record PC screen video 

(9) Set up livestream 

(10) Open file management to retrieve photos and video files 

(11) Livestream setting 

(12) Drawing tool 

(3)

(2)

(4) (5)

(7) (8) (9)
(10)

(11)
(12)

(6)

(1)

 

 

https://www.aver.com/download-center

